Hi, since last on premise gateway update (version 3000.2.47) I am getting a lot of the following errors in scheduled refreshes: "Before the data import for [table_name] finished, its data source time...
MarcinBajda
7 years agoFrequent Visitor
"Awerness" point regarding refresh disappeared but I still can observed the issue.
Is it only in my case?
For all of You case is solved?