Forum Discussion
guilhermealexa
2 years agoFrequent Visitor
Capacity operation failed with error code CannotRetrieveModelException
Hello, One of my paginated reports suddently started to display the following error: "An error occured creating a table from this datasource. Capacity operation failed with error code CannotR...
- 2 years ago
Solved it by changing the SQL Endpoint setting to add tables automatically from the Lakehouse
guilhermealexa
2 years agoFrequent Visitor
Solved it by changing the SQL Endpoint setting to add tables automatically from the Lakehouse