Forum Discussion
Anonymous
2 years agoNot applicable
Usage Metrics Report, scheduled refresh has been disabled.
Due to consecutive errors, scheduled refresh has been disabled. Please resolve the error on the dataset and then re-enable. Learn more The link says: In the navigation pane, under Semantic models...
Anonymous
2 years agoNot applicable
Last sentence in my post:
"My question, how to re-enable the scheduled refresh, to see if the error above is solved, and then it can continue to update on schedule again. "
I can't figure out how to do either a manual or enable the scheduled refresh again, this is my issue.
Anonymous
1 year agoNot applicable
Hi there - did you find a solution to this problem as I am also experiencing the same issue...?