Forum Discussion
Anonymous
4 years agoNot applicable
Dataset Refresh works in Desktop but does not in Service
Hi, This is the Error mesage I get in Service: Data source error: Scheduled refresh is disabled because at least one data source is missing credentials. To start the refresh again, go to this...
edhans
Community Champion
4 years agoWhat are your data sources?