Forum Discussion
smeetsh
Continued Contributor
1 year agoconnector to on prem gateway error: The Data Factory runtime is busy now. Please retry the ...
Hi All, I created a new on premises gateway on one of our servers, its purpose is to read a fileshare. When creating the connector everything seemed fine and it passed its self test with the supplie...
smeetsh
Continued Contributor
1 year agoI have done the steps, and raised a ticket
- Anonymous1 year agoNot applicable
Hi smeetsh,
Could you please confirm if the issue has been resolved after raising a support case? If a solution has been found, it would be greatly appreciated if you could share your insights with the community. This would be helpful for other members who may encounter similar issues.
Thank you.