Forum Discussion
Doink
23 days agoRegular Visitor
Gateway problems?
Hi all, All of our semantic models that have been refreshing after 09:34 today have failed to load. They are all failing with the same error disregarding source type: DM_GWPipeline_Gateway_AdoNetP...
- 18 days ago
ok we solved issue by restarting the Gateway server.
Gateway looked like it was on in services but powershell said something else.
v-aatheeque
Community Support
18 days agoHi Doink
Following up to confirm if the earlier responses addressed your query. If not, please share your questions and we’ll assist further.