Forum Discussion
pmscorca
Post Prodigy
6 months agoGeneric error during SQL database creation
Hi,
in a Fabric workspace with a F32 capacity (in North Europe region) I'm trying to create a SQL database for the first time, but I've only a generic error that says "A problem is occured". This message doesn't help to understand the real issue.
I'm an admin for the workspace.
Any suggests to me, please? Thanks
Hi, I've solved. The capacity was suspended. The error message it too generic and it doesn't help.
1 Reply
- pmscorca
Post Prodigy
Hi, I've solved. The capacity was suspended. The error message it too generic and it doesn't help.