Forum Discussion

ptmk25's avatar
ptmk25
Frequent Visitor
10 months ago
Solved

SQL on prem mirroring cryptic error

when trying to configure mirroring in fabric to an on prem sql db error: configuring replication: Axios Error network error
  • ptmk25's avatar
    9 months ago

    thanks for all your help, this was actually resolved once we bumped up to Fabric admin role